AWS Amplify UI React Styles not importing

enter image description here

Unable to import styles from node_modules.

Using "@aws-amplify/ui-react": "^2.1.0"

enter image description here

How many English words
do you know?
Test your English vocabulary size, and measure
how many words do you know
Online Test
Powered by Examplum